• 单页面meirge

Idirchum Fuaime SIP 4G Samhail JSL92-SG

Idirchum Fuaime SIP 4G Samhail JSL92-SG

Cur Síos Achomair:

Is idirchum fuaime gan sreang SIP 4G ardchaighdeáin iad an tsraith JSL92-SG a bhfuil feidhm chealaithe macalla acu. Tá an gléas ar fad déanta as cóimhiotal alúmanaim. Tá an tithíocht dhromchla dubh gaineamhphléasctha go hiomlán. I gcomparáid leis an ngnáth-idirchum ar an margadh, tá cuma níos tarraingtí air, tá cuma níos sómasach agus níos cobhsaí air tar éis a shuiteáil. I mód 4G LTE, déanann sé an suiteáil níos éasca ná riamh. Agus d'fhéadfadh JSL92-SG an caighdeán fuaime HD céanna a sholáthar le cábla sreinge.


Sonraí Táirge

Clibeanna Táirge

Idirchum Fuaime 4G SIP

Is idirchum fuaime gan sreang SIP 4G ardchaighdeáin iad an tsraith JSL92-SG a bhfuil feidhm chealaithe macalla acu. Tá an gléas ar fad déanta as cóimhiotal alúmanaim. Tá an tithíocht dhromchla dubh gaineamhphléasctha go hiomlán. I gcomparáid leis an ngnáth-idirchum ar an margadh, tá cuma níos tarraingtí air, tá cuma níos sómasach agus níos cobhsaí air tar éis a shuiteáil. I mód 4G LTE, déanann sé an suiteáil níos éasca ná riamh. Agus d'fhéadfadh JSL92-SG an caighdeán fuaime HD céanna a sholáthar le cábla sreinge.

Gnéithe Táirge

•Mód DTMF: Isteach‐Banda, RFC2833 agus SIP INFO

•DHCP/Statach/PPPoE

•STUN, Amadóir Seisiúin

• DNS SRV/ Iarratas/Iarratas NATPR

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP thar TLS, SRTP

•Cúltaca/athchóiriú cumraíochta

•Syslog

•SNMP/TR069

•Cumraíocht gréasáin‐bainistíocht bhunaithe

•Bainistíocht Gréasáin HTTP/HTTPS

•Soláthar uathoibríoch: FTP/TFTP/HTTP/HTTPS/PnP

• Gineadóir torainn chompord (GNC)

• Braiteadh gníomhaíochta gutha (VAD)

•Códac: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Códac leathanbhanda: G.722

•Dhá cheann‐sruth fuaime bealach

• Guth HD

•Cianrialtán URL Gníomhaíochta/URI Gníomhach

•Freagra uathoibríoch réamhshocraithe

• Gnéithe Fóin Dorais

Sonraí táirge

Idirchum Fuaime 4G SIP

•4G Gan Sreang

•Fuaim HD

•WalMounting

•Glao aon-tadhaill

•WalMounting

•MetaHousing, Cobhsaíocht & Iontaofacht

•Féin-Dhiagnóis

•Soláthar Uathoibríoch

•B1/3/5/34/38/39/40/41, TDD agus FDD

•DuaButton mar Roghnach: DP92-DG

mj1

Ardchobhsaíocht agus Iontaofacht

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP thar TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/Iarrthóir/Iarrthóir NATPR

•STUN, Uaineadóir Seisiúin

•DHCP/Statach/PPPoE

•Mód DTMF: In-Banda, RFC2833 agus SIP INFO

mj2-02
idirchumarsáid_C

-35℃~65℃

idirchumarsáid_IP65

IP65

idirchumarsáid_IK10

IK10

idirchumarsáid_ONVIF

Onvif

idirchumarsáid_SIP

SIP

guth_idirchumarsáide JSL88

Fuaim HD

Mionsonraí

Idirchum Fuaime SIP 4G Samhail JSL92-SG

  • Roimhe Seo:
  • Ar Aghaidh:

  • Scríobh do theachtaireacht anseo agus seol chugainn í