• meirge_ceann_03
  • meirge_ceann_02

Idirchum Físe SIP Dé-chnaipe Samhail JSL85

Idirchum Físe SIP Dé-chnaipe Samhail JSL85

Cur Síos Achomair:

Is Intercom Físe SIP dé-chnaipe é an JSL85 le ceamara HD comhtháite, léitheoir cártaí RF agus córas fuaime chun cinn. Tacaíonn sé le formáid comhbhrú físe H.264 agus seachadann sé cáilíocht físe den scoth i rún físe 720p. Leis an eochaircheap rialaithe scáileáin tadhaill, is féidir leat labhairt le cuairteoirí agus físeán a fheiceáil ón gceamara ag am ar bith.

Cuireann an JSL85 rialú gan eochair agus áisiúlacht ar fáil d’úsáideoirí a thacaíonn le go leor bealaí chun an doras a oscailt gan eochair. Is féidir an doras a oscailt go cianda ach is féidir cárta IC/aitheantais áitiúil a úsáid freisin má tá glas dorais leictreonach ann. Tá sé oiriúnach do chumarsáid rialaithe agus slándáil thar an idirlíon amhail feidhmchláir ghnó, institiúideacha agus cónaithe.


Sonraí Táirge

Clibeanna Táirge

JSL85

Is Intercom Físe SIP dé-chnaipe é an JSL85 le ceamara HD comhtháite, léitheoir cártaí RF agus córas fuaime chun cinn. Tacaíonn sé le formáid comhbhrú físe H.264 agus seachadann sé cáilíocht físe den scoth i rún físe 720p. Leis an eochaircheap rialaithe scáileáin tadhaill, is féidir leat labhairt le cuairteoirí agus físeán a fheiceáil ón gceamara ag am ar bith.

Cuireann an JSL85 rialú gan eochair agus áisiúlacht ar fáil d’úsáideoirí a thacaíonn le go leor bealaí chun an doras a oscailt gan eochair. Is féidir an doras a oscailt go cianda ach is féidir cárta IC/aitheantais áitiúil a úsáid freisin má tá glas dorais leictreonach ann. Tá sé oiriúnach do chumarsáid rialaithe agus slándáil thar an idirlíon amhail feidhmchláir ghnó, institiúideacha agus cónaithe.

Gnéithe Táirge

•Balla‐suiteáil suite

• 2 chnaipe glaonna

•Syslog

•Cúltaca/athchóiriú cumraíochta

•SNMP/TR069

• Mód DTMF: In-Banda, RFC2833 agus SIP INFO

•Bainistíocht Gréasáin HTTP/HTTPS

•STUN, Amadóir Seisiúin

•Soláthar uathoibríoch: FTP/TFTP/HTTP/HTTPS/PnP

•DHCP/Statach/PPPoE

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP thar TLS, SRTP

•Rún: suas le 1280 x 720

•Uillinn Féachana: 80°(H), 60°(V)

•Códac: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Códac leathanbhanda: G.722

•Dhá cheann‐sruth fuaime bealach

• Guth HD

• Códac Físe: H.264

• Uasráta aistrithe íomhá: 1080P -30fps

• Rochtain Doras: Toin DTMF

•2 líne SIP, freastalaithe SIP déacha

• Ceamara CMOS datha 2M picteilín

Sonraí táirge

Idirchum SIP dé-chnaipe

•Guth HD

•Ceamara HD 1080p

•Rochtain Doras: toin DTMF, cárta IC/aitheantais

•Líne SIP déach, freastalaithe SIP déach

•Rún: suas le 1280 x 720

•Uillinn Féachana: 80°(A), 60°(V)

mj1

Ardchobhsaíocht agus Iontaofacht

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP thar TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/Iarrthóir/Iarrthóir NATPR

•STUN, Uaineadóir Seisiúin

•DHCP/Statach/PPPoE

•Mód DTMF: In-Banda, RFC2833 agus SIP INFO

mj2-02
intercom_SIP

SIP

ceamara_idirchumarsáide

Ceamara HD

guth_idirchumarsáide JSL88

Fuaim HD

idirchumarsáid_IK10

IK10

idirchumarsáid_IP65

IP65

idirchumarsáid_C

-20℃~65℃

Bainistíocht Éasca

•Uath-sholáthar: FTP/TFTP/HTTP/HTTPS/PnP

•Cumraíocht tríd an ngréasán HTTP/HTTPS

•Cumraíocht gréasáin‐bainistíocht bhunaithe

•SNMP/TR069

•Cúltaca/athchóiriú cumraíochta

•Syslog

打印

  • Roimhe Seo:
  • Ar Aghaidh:

  • Scríobh do theachtaireacht anseo agus seol chugainn í