• 单页面meirge

Fón SIP Gnó Ardchaighdeáin, Samhail JSL66G JSL66GP

Fón SIP Gnó Ardchaighdeáin, Samhail JSL66G JSL66GP

Cur Síos Achomair:

Is Fón SIP HD ildánach é an Cashly JSL66G/JSL66GP atá deartha do ghnólachtaí ardleibhéil. Cuma galánta, feidhmíocht den scoth, oiriúnach do thimpeallachtaí éagsúla. Tugann LCD Grafach 4.3”480 x 272 picteilín le solas cúil éifeachtaí amhairc mhaithe. Cáilíocht gutha HD den scoth agus feidhmeanna córais éagsúla chun freastal ar riachtanais éagsúla úsáideoirí. Glacann an fón SIP C66 calafoirt dé-Gigabit Ethernet, atá éasca le suiteáil, le cumrú agus le húsáid. Tacaíonn sé le 20 cuntas SIP agus comhdháil 6 bhealach. Baintear feidhmeanna gnó saibhre amach trí chomhoibriú gan uaim le IP PBX.


Sonraí Táirge

Clibeanna Táirge

JSL66G/JSL66GP

Is Fón SIP HD ildánach é an Cashly JSL66G/JSL66GP atá deartha do ghnólachtaí ardleibhéil. Cuma galánta, feidhmíocht den scoth, oiriúnach do thimpeallachtaí éagsúla. Tugann LCD Grafach 4.3”480 x 272 picteilín le solas cúil éifeachtaí amhairc mhaithe. Cáilíocht gutha HD den scoth agus feidhmeanna córais éagsúla chun freastal ar riachtanais éagsúla úsáideoirí. Glacann an fón SIP C66 calafoirt dé-Gigabit Ethernet, atá éasca le suiteáil, le cumrú agus le húsáid. Tacaíonn sé le 20 cuntas SIP agus comhdháil 6 bhealach. Baintear feidhmeanna gnó saibhre amach trí chomhoibriú gan uaim le IP PBX.

Gnéithe Táirge

•Guth HD

•SMS, Glórphost, MWI

• Diailiú Piaraí

•Athghlao uathoibríoch, freagra uathoibríoch

•Diailiú IP

•DTMF: In-Banda, RFC2833, SIP INFO

• Gabháil líonra

•Syslog

•Soláthar uathoibríoch: FTP/TFTP/HTTP/HTTPS/PnP

•Leabhar Teileafóin: 1000 Grúpa

•SIP thar TLS, SRTP

•Sláinte agus Sláinte

• Glao ar feitheamh, Muistigh, NND

•Uasghrádú bogearraí tríd an ngréasán

•Códac: PCMA, PCMU, iLBC G.729, G.723_53, G.723_63, G.726_32

•Ceol Ar Feitheamh, Idirchum, Ilchraoladh

Sonraí táirge

Fón IP Scáileáin Dath Gigabit

•Guth HD

•LCD Grafach 4.3” 480 x 272 picteilín le Soilsiú Cúlra

•Ethernet Gigabit dé-phort

•20 Cuntas SIP

•Glao ag Feitheamh

•Glaoigh Ar Aghaidh

•Aistriú Dall/Freastalaí

•50 Eochair Líne

•Dongle Wifi & Bluetooth

•Sláinte agus Sláintíochta

Fón IP Guth HD

Sábháilte agus Iontaofa

•SIP leagan 1 (RFC2543), leagan 2 (RFC3261)

•SIP thar TLS, SRTP

•TCP/IP/UDP

•RTP/RTCP, RFC2198,1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP/DHCP

•Iarratas DNS SRV/A/Iarratas NATPR

•STUN, Amaire Seisiúin (RFC4028)

•DTMF:Isteach‐Banda, RFC2833, SIP INFO

Fón IP Cost-éifeachtach
Fuaim Fóin IP_HD

Guth HD

Líne Fón IP_30

Cuntais 20SIP

Eochair Líne_Fóin IP

50 Eochracha Líne

Fón IP_ LCD Grafach 4.3”

LCD Grafach 4.3"

Fón IP_

Comhdháil 5-bhealach

Dongle Wi-Fi & Bluetooth

Dongle WiFi & Bluetooth

Bainistíocht Éasca

•Uasghrádú/Cumraíocht uathoibríoch

•Cumraíocht tríd an ngréasán HTTP/HTTPS

•Cumraíocht trí chnaipe gléis

•SNMP

•TR069

•Gabháil líonra

JSL66G JSL66GP 1

  • Roimhe Seo:
  • Ar Aghaidh:

  • Scríobh do theachtaireacht anseo agus seol chugainn í