• 单页面meirge

Intercom Físe SIP Dé-chnaipe Samhail JSL88

Intercom Físe SIP Dé-chnaipe Samhail JSL88

Cur Síos Achomair:

Is Idirchum Físe SIP Il-chnaipí é an JSL88 le ceamara HD comhtháite agus córas fuaime chun cinn le feidhm cealaithe macalla. Tacaíonn sé le formáid comhbhrú físe H.264 agus seachadann sé cáilíocht físe den scoth i rún físe 720p. Leis an eochaircheap rialaithe scáileáin tadhaill, is féidir leat labhairt le cuairteoirí agus físeán ón gceamara a fheiceáil ag am ar bith.

Cuireann an JSL88 rialú gan eochair agus áisiúlacht ar fáil d’úsáideoirí a thacaíonn le go leor bealaí chun an doras a oscailt gan eochair. Is féidir an doras a oscailt go cianda ach is féidir pasfhocal áitiúil nó cárta IC/ID a úsáid freisin má tá glas dorais leictreonach ann. Tá sé oiriúnach do chumarsáid rialaithe agus slándáil thar an idirlíon amhail feidhmchláir ghnó, institiúideacha agus cónaithe.


Sonraí Táirge

Clibeanna Táirge

Idirchum Físe SIP

Is Idirchum Físe SIP Il-chnaipí é an JSL88 le ceamara HD comhtháite agus córas fuaime chun cinn le feidhm cealaithe macalla. Tacaíonn sé le formáid comhbhrú físe H.264 agus seachadann sé cáilíocht físe den scoth i rún físe 720p. Leis an eochaircheap rialaithe scáileáin tadhaill, is féidir leat labhairt le cuairteoirí agus físeán ón gceamara a fheiceáil ag am ar bith.

Cuireann an JSL88 rialú gan eochair agus áisiúlacht ar fáil d’úsáideoirí a thacaíonn le go leor bealaí chun an doras a oscailt gan eochair. Is féidir an doras a oscailt go cianda ach is féidir pasfhocal áitiúil nó cárta IC/ID a úsáid freisin má tá glas dorais leictreonach ann. Tá sé oiriúnach do chumarsáid rialaithe agus slándáil thar an idirlíon amhail feidhmchláir ghnó, institiúideacha agus cónaithe.

Gnéithe Táirge

• DNS SRV/ Iarratas/Iarratas NATPR

•STUN, Amadóir Seisiúin

•Córas og

•Cúltaca/athchóiriú cumraíochta

• Mód DTMF: In-Banda, RFC2833 agus SIP INFO

•Bainistíocht Gréasáin HTTP/HTTPS

•SIP thar TS, SRTP

• Freagra uathoibríoch réamhshocraithe

•Rialtóir cianda Gníomh UR /URI Gníomhach

• Rochtain Doras: toin DTMF, pasfhocal, cárta IC/aitheantais

• SIP amháin, freastalaithe SIP Dua

• Uillinn Féachana: 80°(H), 60°(V)

• Códac Físe: H.264

•Rún: suas le 1280 x 720

•DHCP/Statach/PPPoE

•Códac: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Códac leathanbhanda: G.722

•Dhá cheann‐sruth fuaime bealach

• Guth HD

• Uasráta aistrithe íomhá: 1080P -30fps

• Ceamara CMOS nó ceamara 2M Pixe

Sonraí táirge JSL88

Idirchum Físe SIP Ilchnaipe

•Guth HD

•Ceamara HD 1080p

•Rochtain Doras: toin DTMF, cárta IC/aitheantais

•LCD Grafach 2.3”

•Ceamara CMOS datha 2M picteilín

mj1

Ardchobhsaíocht agus Iontaofacht

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP thar TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/Iarrthóir/Iarrthóir NATPR

•STUN, Uaineadóir Seisiúin

mj2-02

Bainistíocht Éasca

•Uath-sholáthar: FTP/TFTP/HTTP/HTTPS/PnP

•Cumraíocht tríd an ngréasán HTTP/HTTPS

•NTP/Am Sábhála an Lae

•Sysog

•Cúltaca/athchóiriú cumraíochta

•Cumraíocht bunaithe ar an méarchlár

•SNMP/TR069

打印
idirchumarsáid_C

-35℃~65℃

ceamara_idirchumarsáide

Físeán HD

idirchumarsáid_IK10

IK10

idirchumarsáid_IP65

IP65

idirchumarsáid_ONVIF

Onvif

idirchumarsáid_SIP

SIP

guth_idirchumarsáide JSL88

Fuaim HD

2.3

Taispeántas LCD

Mionsonraí

Idirchum Físe SIP dé-chnaipe Samhail DP88 (2)
Idirchum Físe SIP dé-chnaipe Samhail DP88 (1)

  • Roimhe Seo:
  • Ar Aghaidh:

  • Scríobh do theachtaireacht anseo agus seol chugainn í