• 单页面meirge

Rialaitheoir Teorann Seisiúin Samhail JSL300

Rialaitheoir Teorann Seisiúin Samhail JSL300

Cur Síos Achomair:

Tá CASHLY JSL300 deartha chun slándáil, idir-inoibritheacht agus

Traschódú idir líonraí FBManna agus líonraí VoIP soláthraithe seirbhíse. JSL300

cabhrú le FBManna rochtain éasca a fháil ar thruncaí SIP/oibreoirí teileachumarsáide soláthraithe seirbhíse

IMS le slándáil ardleibhéil, agus idirghabháil SIP agus fuaim á ndéanamh acu idir an dá linn

Traschódú. Ag scálú ó 5 go 50 seisiún SIP, comhlíonann JSL300 FBManna i gcónaí.

éilimh inniu agus amach anseo le hinfheistíocht bheag amháin.


Sonraí Táirge

Clibeanna Táirge

JSL300

Tá CASHLY JSL300 deartha chun slándáil, idir-inoibritheacht agus tras-chódú a sholáthar idir FBManna agus líonraí VoIP soláthraithe seirbhíse. Cuidíonn JSL300 le FBManna rochtain éasca a fháil ar thruncaí SIP/oibreoirí teileachumarsáide IMS soláthraithe seirbhíse le slándáil ardleibhéil, agus idirghabháil SIP agus tras-chódú fuaime a dhéanamh ag an am céanna. Ag scálú ó 5 go 50 seisiún SIP, comhlíonann JSL300 éilimh FBManna i gcónaí inniu agus sa todhchaí le hinfheistíocht bheag amháin.

Gnéithe Táirge

•64 Calafort E1/T1

•4 Aonad Próiseála Digiteach (DTU), tacaíonn gach ceann acu le 480 cainéal

•Códaigh: G.711A/U, G.723.1, G.729A/B agus iLBC

•Soláthairtí Cumhachta Dúbailte

•Cosc Tost

•2 GE

•Torann Chompord

•SIP v2.0

•Brath Gníomhaíochta Gutha

•SIP-T, RFC3372, RFC3204, RFC3398

•Cealú Macalla (G.168), suas le 128ms

•Mód Oibre Trunk SIP: Piaraí/Rochtain

•Maolán Dinimiciúil Oiriúnaitheach

•Clárú SIP/IMS: le suas le 2000 Cuntas SIP

•Rialú Gnóthachain Gutha, Facs

•NAT: NAT Dinimiciúil, Tuairisc

•Facs: T.38 agus Pas-tríd

•Modhanna Bealaigh Solúbtha: PSTN-PSTN, PSTN-IP, IP-PSTN

•Tacaíocht Móideim/POS

•Rialacha Ródaithe Cliste

•Mód DTMF: RFC2833/Eolas SIP/Imbhanda

•Ródú Glaonna bunaithe ar Am

•Cainéal Glan/Mód Glan

•Ródú Glaonna bunaithe ar Réimíreanna Glaoiteora/Glaoiteora

•ISDN PRI

•512 Rialacha Bealaigh do gach Treo

•Comhartha 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Ionramháil ar an nGlaoiteoir agus ar Uimhir a Glaodh air

•R2 MFC

•Ton Glaoite Áitiúil/Trédhearcach

•Cumraíocht Chomhéadain Grafach Gréasáin

•Diailiú Forluiteach

•Cúltaca/Athchóiriú Sonraí

•Rialacha Diailithe, suas le 2000

•Staitisticí Glaonna PSTN

•Grúpa PSTN de réir calafoirt E1 nó sliotán ama E1

•Staitisticí Glaonna Trunk SIP

•Cumraíocht Ghrúpa Trunc IP

•Uasghrádú Firmware trí TFTP/Gréasán

•Grúpa Códéic Gutha

•SNMP leagan 1/leagan 2/leagan 3

•Liostaí Bána Glaoiteora agus Uimhir Glaoite

•Gabháil Líonra

•Liostaí Dubha Glaoiteora agus Uimhreacha Glaoite

•Syslog: Dífhabhtú, Eolas, Earráid, Rabhadh, Fógra

•Liostaí Rialacha Rochtana

•Taifid Stair Glaonna trí Syslog

•Tosaíocht Trunk IP

•Sioncrónú NTP

•Ga

•Córas Bainistíochta Láraithe

Sonraí táirge

SBC deartha do FBManna

•5-50 seisiún SIP, 5-50 traschódú

•Iomarcaíocht fuireachais ghníomhach 1+1 le haghaidh leanúnachas gnó

•Idir-inoibritheacht chuimsitheach SIP, Ceangail go héasca le soláthraithe seirbhíse éagsúla

•Idirghabháil SIP, ionramháil teachtaireachta SIP

•Truncanna SIP gan teorainn

•Bealach solúbtha chun rochtain a fháil ar IMS

•QoS, bealach statach, trasnú NAT

pro-SBC-1

Slándáil Feabhsaithe

•Cosaint i gcoinne ionsaí mailíseach: DoS/DDoS, paicéid mhífhoirmithe, tuilte SIP/RTP

•Cosaint imlíne i gcoinne éisteachta, calaoise agus goid seirbhíse

•TLS/SRTP le haghaidh slándáil glaonna

•Toipeolaíocht i bhfolach i gcoinne nochtadh líonra

•ACL, liosta bán agus dubh dinimiciúil

•Teorainniú bandaleithead & rialú tráchta

dd-x2
安全

Slándáil Feabhsaithe

Toipeolaíocht i bhFolach

Toipeolaíocht i bhFolach

Balla Dóiteáin VoIP

Balla Dóiteáin VolP

Idir-inoibritheacht SIP fairsing

Idir-inoibritheacht SIP fairsing

Inscálaitheacht Ceadúnais

Inscálaitheacht Ceadúnais

Traschódú

Traschódú

Bainistíocht Éasca

•Comhéadan Gréasáin iomasach

•Tacaigh le SNMP

•Soláthar uathoibrithe

•Córas Bainistíochta Scamall Airgid Thirim

•Cúltaca & Athchóiriú Cumraíochta

•Uirlisí dífhabhtaithe

pro_de105

  • Roimhe Seo:
  • Ar Aghaidh:

  • Scríobh do theachtaireacht anseo agus seol chugainn í