• meirge_ceann_03
  • meirge_ceann_02

Idirchum Fuaime SIP Samhail JSL81

Idirchum Fuaime SIP Samhail JSL81

Cur Síos Achomair:

Is intercom SIP fuaime é an JSL81 le córas fuaime chun cinn agus feidhm chealaithe macalla. Leis an eochaircheap rialaithe scáileáin tadhaill, is féidir leat labhairt le cuairteoirí ag am ar bith.

Cuireann JSL81 rialú gan eochair agus áisiúlacht ar fáil d’úsáideoirí atá ag oscailt an dorais gan eochair. Is féidir an doras a oscailt go cianda má tá glas dorais leictreonach ann.'Tá sé oiriúnach chun cumarsáid agus slándáil a rialú thar an idirlíon amhail feidhmchláir ghnó, institiúideacha agus cónaithe.


Sonraí Táirge

Clibeanna Táirge

JSL81

Is intercom SIP fuaime é an JSL81 le córas fuaime chun cinn agus feidhm chealaithe macalla. Leis an eochaircheap rialaithe scáileáin tadhaill, is féidir leat labhairt le cuairteoirí ag am ar bith.
Cuireann JSL81 rialú gan eochair agus áisiúlacht ar fáil d’úsáideoirí atá ag oscailt an dorais gan eochair. Is féidir an doras a oscailt go cianda má tá glas dorais leictreonach ann.'Tá sé oiriúnach chun cumarsáid agus slándáil a rialú thar an idirlíon amhail feidhmchláir ghnó, institiúideacha agus cónaithe.

Gnéithe Táirge

• Dromchla alúmanaim, sliogán bun miotail

• 2 chnaipe glaonna

•Mód DTMF: Isteach‐Banda, RFC2833 agus SIP INFO

•DHCP/Statach/PPPoE

•STUN, Amadóir Seisiúin

• DNS SRV/ Iarratas/Iarratas NATPR

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP thar TLS, SRTP

•Cúltaca/athchóiriú cumraíochta

•Syslog

•SNMP/TR069

•Cumraíocht gréasáin‐bainistíocht bhunaithe

•Bainistíocht Gréasáin HTTP/HTTPS

•Soláthar uathoibríoch: FTP/TFTP/HTTP/HTTPS/PnP

• Gineadóir torainn chompord (GNC)

• Braiteadh gníomhaíochta gutha (VAD)

•Códac: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Códac leathanbhanda: G.722

•Dhá cheann‐sruth fuaime bealach

• Guth HD

•Cianrialtán URL Gníomhaíochta/URI Gníomhach

•Freagra uathoibríoch réamhshocraithe

•Gnéithe Fóin Dorais

• Rochtain Doras: Toin DTMF

•2 líne SIP, freastalaithe SIP déacha

Sonraí táirge

Idirchum SIP dé-chnaipe

•Guth HD

•Rochtain Doras: Toin DTMF

•Oiriúnach d'fheidhmchláir ghnó, institiúideacha agus cónaithe

•Oscail go cianda má tá glas dorais leictreonach ann

•Líne SIP déach, freastalaithe SIP déach

•Gnéithe Fóin Dorais

•Sruth fuaime dhá bhealach

mj1

Ardchobhsaíocht agus Iontaofacht

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP thar TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/Iarrthóir/Iarrthóir NATPR

•STUN, Uaineadóir Seisiúin

•DHCP/Statach/PPPoE

•Mód DTMF: In-Banda, RFC2833 agus SIP INFO

mj2-02
intercom_SIP

SIP

guth_idirchumarsáide JSL88

Fuaim HD

idirchumarsáid_ONVIF

Onvif

idirchumarsáid_IK10

IK10

idirchumarsáid_IP65

IP65

idirchumarsáid_C

-20℃~65℃

Bainistíocht Éasca

•Uath-sholáthar: FTP/TFTP/HTTP/HTTPS/PnP

•Cumraíocht tríd an ngréasán HTTP/HTTPS

•Cumraíocht gréasáin‐bainistíocht bhunaithe

•SNMP/TR069

•Cúltaca/athchóiriú cumraíochta

•Syslog

打印

  • Roimhe Seo:
  • Ar Aghaidh:

  • Scríobh do theachtaireacht anseo agus seol chugainn í