• meirge_ceann_03
  • meirge_ceann_02

Idirchum Fuaime SIP Samhail JSL82

Idirchum Fuaime SIP Samhail JSL82

Cur Síos Achomair:

Is idirchum fuaime SIP dé-chnaipe é an JSL82 le léitheoir cártaí RF agus córas fuaime chun cinn leis an bhfeidhm cealaithe macalla. Leis an eochaircheap rialaithe scáileáin tadhaill, is féidir leat labhairt le cuairteoirí ag am ar bith.
Cuireann an JSL82 rialú gan eochair agus áisiúlacht ar fáil d’úsáideoirí a thacaíonn le go leor bealaí chun an doras a oscailt gan eochair. Is féidir an doras a oscailt go cianda ach is féidir cárta IC/aitheantais áitiúil a úsáid freisin má tá glas dorais leictreonach ann. Tá sé oiriúnach do chumarsáid rialaithe agus slándáil thar an idirlíon amhail feidhmchláir ghnó, institiúideacha agus cónaithe.


Sonraí Táirge

Clibeanna Táirge

JSL82

Is idirchum fuaime SIP dé-chnaipe é an JSL82 le léitheoir cártaí RF agus córas fuaime chun cinn leis an bhfeidhm cealaithe macalla. Leis an eochaircheap rialaithe scáileáin tadhaill, is féidir leat labhairt le cuairteoirí ag am ar bith.
Cuireann an JSL82 rialú gan eochair agus áisiúlacht ar fáil d’úsáideoirí a thacaíonn le go leor bealaí chun an doras a oscailt gan eochair. Is féidir an doras a oscailt go cianda ach is féidir cárta IC/aitheantais áitiúil a úsáid freisin má tá glas dorais leictreonach ann. Tá sé oiriúnach do chumarsáid rialaithe agus slándáil thar an idirlíon amhail feidhmchláir ghnó, institiúideacha agus cónaithe.

Gnéithe Táirge

HTTP/HTTPS/FTP/TFTP

DNS SRV/Iarrthóir/Iarrthóir NATPR

SNMP/TR069

Méarchlár cumraíochta‐bainistíocht bhunaithe

Bainistíocht Gréasáin HTTP/HTTPS

Uath-sholáthar: FTP/TFTP/HTTP/HTTPS/PnP

RTP/RTCP, RFC2198, 1889

TCP/IPv4/UDP

SIP thar TLS, SRTP

Rochtain Doras: Toin DTMF

2 líne SIP, freastalaithe SIP déacha

Gineadóir torainn chompord (GNC)

Braiteadh gníomhaíochta gutha (VAD)

Códac: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Códac leathanbhanda: G.722

Dhá cheann‐sruth fuaime bealach

Guth HD

Uillinn Féachana: 80°(H), 60°(V)

Soilsiú Íosta: 0.1lux

Rún: suas le 1280 x 720

Códc Físe: H.264

Uasráta aistrithe íomhá: 720p‐30fps

Ceamara CMOS datha 2M picteilín

Sonraí táirge

Idirchum SIP dé-chnaipe

•Guth HD

•Rochtain Doras: Toin DTMF

•Oiriúnach d'fheidhmchláir ghnó, institiúideacha agus cónaithe

•Oscail go cianda má tá glas dorais leictreonach ann

•Líne SIP déach, freastalaithe SIP déach

•Gnéithe Fóin Dorais

•Sruth fuaime dhá bhealach

mj1

Ardchobhsaíocht agus Iontaofacht

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP thar TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/Iarrthóir/Iarrthóir NATPR

•STUN, Uaineadóir Seisiúin

•DHCP/Statach/PPPoE

•Mód DTMF: In-Banda, RFC2833 agus SIP INFO

mj2-02
intercom_SIP

SIP

guth_idirchumarsáide JSL88

Fuaim HD

idirchumarsáid_ONVIF

Onvif

idirchumarsáid_IK10

IK10

idirchumarsáid_IP65

IP65

idirchumarsáid_C

-20℃~65℃

Bainistíocht Éasca

•Uath-sholáthar: FTP/TFTP/HTTP/HTTPS/PnP

•Cumraíocht tríd an ngréasán HTTP/HTTPS

•Cumraíocht gréasáin‐bainistíocht bhunaithe

•SNMP/TR069

•Cúltaca/athchóiriú cumraíochta

•Syslog

打印

  • Roimhe Seo:
  • Ar Aghaidh:

  • Scríobh do theachtaireacht anseo agus seol chugainn í