• meirge_ceann_03
  • meirge_ceann_02

Mini Intercom Físeáin SIP Samhail JSL90

Mini Intercom Físeáin SIP Samhail JSL90

Cur Síos Achomair:

Is Intercom Físe Mini SIP aon-chnaipe é JSL90 le córas fuaime chun cinn agus feidhm chealaithe macalla. Leis an ceap rialaithe scáileáin tadhaill faoi dhíon JSL70, is féidir leat labhairt le cuairteoirí ag am ar bith. Cuireann sé rialú gan eochair agus áisiúlacht ar fáil d'úsáideoirí atá ag oscailt an dorais gan eochair. Is féidir an doras a oscailt go cianda má tá glas dorais leictreonach ann. Tá sé oiriúnach do chumarsáid rialaithe agus slándáil thar an idirlíon amhail feidhmchláir ghnó, institiúideacha agus cónaithe.


Sonraí Táirge

Clibeanna Táirge

Idirchum Físe SIP

Is Intercom Físe Mini SIP aon-chnaipe é JSL90 le córas fuaime chun cinn agus feidhm chealaithe macalla. Leis an ceap rialaithe scáileáin tadhaill faoi dhíon JSL70, is féidir leat labhairt le cuairteoirí ag am ar bith. Cuireann sé rialú gan eochair agus áisiúlacht ar fáil d'úsáideoirí atá ag oscailt an dorais gan eochair. Is féidir an doras a oscailt go cianda má tá glas dorais leictreonach ann. Tá sé oiriúnach do chumarsáid rialaithe agus slándáil thar an idirlíon amhail feidhmchláir ghnó, institiúideacha agus cónaithe.

Gnéithe Táirge

•Aicme IP: IP65

•Códac Fuaime: G.711

• Códac Físe: H.264

•Ceamara: CMOS 2M picteilín

•Rún Físeáin: 1280 × 720p

•Fís Oíche LED: Tá

• Rialú ardaitheora

• Uathoibriú tí

•SIP Caighdeánach 2.0

• Oscail an doras le cárta IC/aitheantais (20,000 úsáideoir)

•Ciorcad díghlasála: Tá (Seasfaidh sé uasmhéid reatha 3.5A don ghlasáil)

Sonraí táirge

Oiriúnach do ghnólachtaí, institiúidí agus cónaithe

•Guth HD

•Rochtain Doras: Toin DTMF

•1 port RS485 chun rialú ardaitheora a chomhtháthú

•Oscailt Chianda

•1 líne SIP, 1 freastalaí SIP

•Gnéithe Fóin Dorais

•Sruth fuaime dhá bhealach

•Fís solais LED

•Cásáil ABS, dearadh beag bídeach

mj1

Ardchobhsaíocht agus Iontaofacht

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP thar TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/Iarrthóir/Iarrthóir NATPR

•STUN, Uaineadóir Seisiúin

mj2-02

Bainistíocht Éasca

•Uath-sholáthar: FTP/TFTP/HTTP/HTTPS/PnP

•Cumraíocht tríd an ngréasán HTTP/HTTPS

•NTP/Am Sábhála Solas an Lae

•Syslog

•Cúltaca/athchóiriú cumraíochta

•Cumraíocht bunaithe ar an méarchlár

•SNMP/TR069

打印
idirchumarsáid_C

-35℃~65℃

ceamara_idirchumarsáide

Físeán HD

intercom_Linux

Córas oibriúcháin Linux

intercom_SIP

SIP

guth_idirchumarsáide JSL88

Fuaim HD

Mionsonraí

Intercom Físeáin Mini SIP Samhail JSL90 (2)
Intercom Físeáin Mini SIP Samhail JSL90 (1)

  • Roimhe Seo:
  • Ar Aghaidh:

  • Scríobh do theachtaireacht anseo agus seol chugainn í